Aviso sobre el contenido

ADVERTENCIAS

Esta web utiliza cookies propias y de terceros para mejorar los servicios ofrecidos. Si continua navegando, consideramos que acepta su uso. Este foro puede contener textos, imagenes de naturaleza sexual que podrían ofender la sensibilidad de algunas personas. Si continúas navegando declaras que eres mayor de edad, no vives en un pais donde tales contenidos sean prohibidos y deseas por propia voluntad ver contenido erotico.
No acepto Acepto

Foro sobre Sexo: Escorts, Putas, Masajistas, Tantra, Swingers, Clubs, Travestis. Barcelona, Girona, Lleida, Tarragona.

SexoMercadoBCN
    Búsqueda por Etiquetas
SugarGirls
Perfiles Destacados de Chicas - Publicidad -
Andrea Catalana
Andrea Catalana
Andrea Catalana esta en línea ahora
Anndrea
Anndrea
Anndrea esta en línea ahora
 
Dani brasileira
Dani brasileira esta en línea ahora
Paula_Catalana
Paula_Catalana
Paula_Catalana está desconectado
Karen
Karen
Karen está desconectado
Britny USA
Britny USA
Britny USA esta en línea ahora
Sofia Rusa
Sofia Rusa
Sofia Rusa está desconectado
Alba Maria
Alba Maria
Alba Maria esta en línea ahora
Retroceder   SexoMercadoBCN > Charla y Promoción > Normas, Tutoriales y Plantillas > Consultas técnicas: Te ayudamos si algo no te sale
Consultas técnicas: Te ayudamos si algo no te sale
SugarGirls
LaVieEnRose
Respuesta
 
Visitas a este tema:   213.017
Añadir a FavoritosAñadir a Favoritos No estás suscrito a este tema Suscribirme
Antiguo 03/03/13, 22:58   #1561
Sursum Corda está desconectado Sursum Corda
Fíate del gatito y verás
Fecha Registro: ene 2011
Mensajes último año: 888
SmilePoints último año: 1.218
Reputación último año: 1300
Expes publicadas: 517
Colaboración: 456

Cita:
Iniciado por Andreuenc Ver Mensaje
¿Me podrías decir, si el problema es de Movistar, en mi caso, o es algún tema de SMB?
Es para cambiar de compañía, o en el caso de que sea un tema de SMB, esperar a que lo solucioneis.

Saludos
En principio, se diría que es un problema de la red 3G de Movistar (no sé si otros tienen este problema), ya qye accedo con facilidad por wi-fi.

No puedo acceder a páginas con 3G desde el jueves. Por si acaso, sería interesante que algún organizador informara si se ha cambiado algo en esa fecha (en el sentido de aumentar la talla de las páginas).
__________________
Apenas él le amalaba el noema, a ella se le agolpaba el clémiso...
Mi presentación ----- Reflexionando sobre ello
Aviso a Organizadores   Responder
Un forero ha simpatizado con Sursum Corda por este mensaje
Brugal Extraviejo (03/03/13)
Masajes Brahma
NuevoLoquo
Antiguo 03/03/13, 23:12   #1562
Brugal Extraviejo está desconectado Brugal Extraviejo
Cuando nadie me ve
Fecha Registro: dic 2010
Mensajes último año: 53
SmilePoints último año: 275
Reputación último año: 47
Expes publicadas: 27

Buenas noches

Mi compañia de telefonia es Yoygo, y sigue sin funcionar, no puedo entrar en este foro, por 3g, pero por wifi funciona correctamente, lo estraño es que puedo navegar por otro tipo de web sin problemas,
__________________
Quiero besar tus labios y luego subir muy lentamente hasta tu boca
Un montón de besazos Maquineros
Aviso a Organizadores   Responder
Antiguo 04/03/13, 07:27   #1563
Ciruja está desconectado Ciruja
Viejo forero
Fecha Registro: jun 2009
Mensajes último año: 0
SmilePoints último año: 0
Reputación último año: 2
Expes publicadas: 1

Problemas con el foro.

En mi caso tengo problemas desde que me conecté el sábado, antes no sé, porque estuve unos días sin entrar.
Puedo abrir los post desde la página de inicio pero no los temas o subforos. Incluso desde el Google si intento abrir, por ejemplo, Masajes, parece intentar la conexión pero se queda en la misma página...

La vía es 3G de Vodafone.

Bump: En mi caso tengo problemas desde que me conecté el sábado, antes no sé, porque estuve unos días sin entrar.
Puedo abrir los post desde la página de inicio pero no los temas o subforos. Incluso desde el Google si intento abrir, por ejemplo, Masajes, parece intentar la conexión pero se queda en la misma página...

La vía es 3G de Vodafone.

Bump: En mi caso tengo problemas desde que me conecté el sábado, antes no sé, porque estuve unos días sin entrar.
Puedo abrir los post desde la página de inicio pero no los temas o subforos. Incluso desde el Google si intento abrir, por ejemplo, Masajes, parece intentar la conexión pero se queda en la misma página...

La vía es 3G de Vodafone.
Aviso a Organizadores   Responder
Antiguo 04/03/13, 16:43   #1564
yyoquese está desconectado yyoquese
Nuevo usuario/a
Fecha Registro: feb 2013
Mensajes último año: 3
SmilePoints último año: 5
Reputación último año: 0
Expes publicadas: 0

como se hace para seguir un tema

hola a todos
como tengo que hacerlo para suscribirme a un tema del foro?
gracias.
__________________

Movido por ; 04/03/13 at 21:36 desde
Aviso a Organizadores   Responder
Antiguo 04/03/13, 17:10   #1565
tranquilbcn está desconectado tranquilbcn
En busca de la paz de espíritu
Fecha Registro: may 2009
Mensajes último año:
SmilePoints: 425
Reputación último año:
Expes publicadas: 13

Cita:
Iniciado por yyoquese Ver Mensaje
hola a todos
como tengo que hacerlo para suscribirme a un tema del foro?
gracias.

Solo con participar haciendo un comentario, ya estás suscrito.

Saludos
__________________
Lo puedo resistir todo menos la tentación (Oscar Wilde)

Movido por ; 04/03/13 at 21:36 desde
Aviso a Organizadores   Responder
Un forero ha simpatizado con tranquilbcn por este mensaje
yyoquese (04/03/13)
Antiguo 04/03/13, 17:30   #1566
yyoquese está desconectado yyoquese
Nuevo usuario/a
Fecha Registro: feb 2013
Mensajes último año: 3
SmilePoints último año: 5
Reputación último año: 0
Expes publicadas: 0

Cita:
Iniciado por tranquilbcn Ver Mensaje
Solo con participar haciendo un comentario, ya estás suscrito.

Saludos
es que soy un poco torpe y me he dado de baja de uno.
gracias.
__________________

Movido por ; 04/03/13 at 21:36 desde
Aviso a Organizadores   Responder
NuevoLoquo
CapriciVic
Antiguo 05/03/13, 20:40   #1567
brixxx está desconectado brixxx
Nuevo usuario/a
Fecha Registro: jun 2011
Mensajes último año:
SmilePoints: 9
Reputación último año:
Expes publicadas: 7

abrir hilo

como inicio un hilo de expes... soy el primero y no se como abrirlo...
Aviso a Organizadores   Responder
Antiguo 05/03/13, 22:19   #1568
Dr. Loomis está desconectado Dr. Loomis
No salgo de la ópera
Fecha Registro: dic 2009
Mensajes último año: 3978
SmilePoints último año: 10.809
Reputación último año: 514
Expes publicadas: 127
Colaboración: 816

Cita:
Iniciado por brixxx Ver Mensaje
como inicio un hilo de expes... soy el primero y no se como abrirlo...
Entras en el subforo correspondiente (mayor o menor de 100€, trans...) y le das al botón "Nuevo Tema". Procura poner el título en el formato SMB (Nombre-Nacionalidad-Dirección-Ciudad-Teléfono) y escribe la expe.

¡Suerte!

__________________
Aviso a Organizadores   Responder
3 foreros han simpatizado con Dr. Loomis por este mensaje
baja22512 (05/03/13), brixxx (06/03/13), totoro (09/03/13)
Antiguo 06/03/13, 11:38   #1569
Sursum Corda está desconectado Sursum Corda
Fíate del gatito y verás
Fecha Registro: ene 2011
Mensajes último año: 888
SmilePoints último año: 1.218
Reputación último año: 1300
Expes publicadas: 517
Colaboración: 456

Cagontó

Sinceramente no tengo ni puñetera idea de lo que ocurre con esta página.

Yo me conecto casi siempre desde el móvil desde la red 3G (ya sea tecleando en la pantallita o utilizándolo como módem del portátil). Desde el jueves pasado no consigo entrar en la mayor parte de las páginas. Solo lo consigo si me conecto con una wi-fi al móvil o bien desde el ordenador.

He hablado con varias personas a las que le ocurre exactamente igual y lo cierto es que me molesta particularmente porque me impide participar en la página.

La cosa va más o menos así, cuando me conecto desde el móvil con 3G:
  • Puedo abrir sesión y se abre la página general correctamente.
  • Puedo abrir también los mensajes, el panel de control y la página "Contenido" en la que hay las últimas novedades.
  • Puedo ir a los perfiles (por ejemplo al mío o al de alguna profesional) y ver algunos álbumes (unos sí y otros no)
  • No consigo abrir ninguna página de cabecera (por ejemplo la del Bar, la de Charla de profesionales, Experiencias a más de o menos de...).
  • Tampoco consigo abrir ninguna página de presentación de foreras.
  • Solo puedo abrir algún hilo cuando veo el link (por ejemplo en panel de control) y hay menos de 4 ó 5 posts en él. Si hay más posts en ese hilo, al intentar abrirlo se queda en blanco.
  • Tampoco puedo abrir las experiencias de chicas novedad, a pesar de que solo hay un par de posts.

He intentado no abrir sesión y he tenido algún resultado sorprendente porque no me deja acceder a las mismas páginas.
  • Por ejemplo, me deja leer las experiencias de novedades, abrir algunas páginas de charla (blogs) incluso aunque tengan muchos posts.
  • Sigo sin poder ver las páginas de cabecera, por lo que no puedo navegar.
  • Para mi sorpresa, no puedo acceder a la página "Contenido" (mientras que, abriendo sesión, sí que me deja).
He constatado que no es un problema de otros foros (en los que navego perfectamente), sino que es de esta página.


He dejado de poner experiencias porque no puedo colgarlas y ya no accedo a hilos de charla (salvo que me conecte a una wifi).

Es un problema serio. Realmente esto está limitando mucho la participación en el foro y, si no se consigue resolver, hará que cada vez se pueda intervenir menos.
__________________
Apenas él le amalaba el noema, a ella se le agolpaba el clémiso...
Mi presentación ----- Reflexionando sobre ello
Aviso a Organizadores   Responder
2 foreros han simpatizado con Sursum Corda por este mensaje
Andreuenc (06/03/13), Brugal Extraviejo (06/03/13)
Antiguo 06/03/13, 13:18   #1570
Andreuenc está desconectado Andreuenc
Asíduo/a
Fecha Registro: oct 2012
Mensajes último año: 73
SmilePoints último año: 437
Reputación último año: 121
Expes publicadas: 19
Colaboración: 5

A mi también!

He tenido que cambiar de operador, para poder acceder desde el móvil. Ahora estoy con Orange, y puedo acceder sin problemas, el problema es que el móvil es antiguo, y la memoria es exígua.

Con Movistar, sigue siendo una tarea imposible el acceder. El problema, es que tengo que tener dos líneas, y eso no es viable. Ruego una respuesta de parte de los técnicos.

Puedo navegar sin problemas, excepto con SMB.

SAludos
__________________
¡Si fuera mujer, sería lesbiana!
Aviso a Organizadores   Responder
Antiguo 06/03/13, 16:19   #1571
Brugal Extraviejo está desconectado Brugal Extraviejo
Cuando nadie me ve
Fecha Registro: dic 2010
Mensajes último año: 53
SmilePoints último año: 275
Reputación último año: 47
Expes publicadas: 27

Amigo Sursum

Yo estoy exactamente igual que tu, no hay manera de por entrar en los hilos profesionales, desde mi tlf (y es muy moderno vamos de ultima generación) ni en casi ningun sitio del foro, pero sorpresa, el chat funciona correctamente.

Yo no escribo, ni participo de la misma manera que tu, pero desde luego sin 3G me limita mucho el poder usar este foro.

Espero y deseo que se encuentre pronto una solución.

Tambien quiero comentar que el resto de webs funcionan correctamente.

No entiendo que puede suceder.
__________________
Quiero besar tus labios y luego subir muy lentamente hasta tu boca
Un montón de besazos Maquineros
Aviso a Organizadores   Responder
Un forero ha simpatizado con Brugal Extraviejo por este mensaje
Sursum Corda (09/03/13)
Antiguo 06/03/13, 17:09   #1572
Edu82 está desconectado Edu82
Asíduo/a
Fecha Registro: mar 2013
Mensajes último año: 98
SmilePoints último año: 267
Reputación último año: 78
Expes publicadas: 15
Colaboración: 2

Chat

Buenas tardes,

No me daj entrar en el chat, me dice que mi usuario no es valido.

Alquien sabria decirme por que???

Gracias
Aviso a Organizadores   Responder
Un forero ha simpatizado con Edu82 por este mensaje
Brugal Extraviejo (09/03/13)
HabitacionesBarcelona
ErosGuia
Antiguo 06/03/13, 21:11   #1573
Cassandra está desconectado Cassandra
Twitter: @CassandrAdabel
Fecha Registro: dic 2012
Mensajes último año:
SmilePoints: 2.629
Última Act: 22/12/14 00:21

Cita:
Iniciado por Teo Ver Mensaje
Si os pasa sólo con 3G y no con wifi, no puede ser cosa del servidor. ¿A alguien le pasa conectándose por wifi también?
Hola que tal. Yo tengo wifi y siempre me conecte muy bien, ahora me pasan como dicen todos quiero entrar a un subforo y me aparece la pagina totalmente en blanco hace una semana
puedo entrar logueandome y ver mis mensajes privados, este hilo lo encontre por google porque sino no tengo forma de entrar, pero no tengo pincho usb
besitos
__________________
CASS ANDRA
Aviso a Organizadores   Responder
4 foreros han simpatizado con Cassandra por este mensaje
Brugal Extraviejo (06/03/13), Lextor (06/03/13), Rosal (09/03/13), Sursum Corda (09/03/13)
Antiguo 09/03/13, 09:22   #1574
Andreuenc está desconectado Andreuenc
Asíduo/a
Fecha Registro: oct 2012
Mensajes último año: 73
SmilePoints último año: 437
Reputación último año: 121
Expes publicadas: 19
Colaboración: 5

¡Ya funciona!

Anoche, ya pude acceder con el móvil.

Gracias por solucionarlo
__________________
¡Si fuera mujer, sería lesbiana!
Aviso a Organizadores   Responder
4 foreros han simpatizado con Andreuenc por este mensaje
baja22512 (09/03/13), Brugal Extraviejo (09/03/13), Rosal (09/03/13), Sursum Corda (09/03/13)
Antiguo 09/03/13, 13:09   #1575
Sursum Corda está desconectado Sursum Corda
Fíate del gatito y verás
Fecha Registro: ene 2011
Mensajes último año: 888
SmilePoints último año: 1.218
Reputación último año: 1300
Expes publicadas: 517
Colaboración: 456

Cita:
Iniciado por Cassandra Ver Mensaje
Hola que tal. Yo tengo wifi y siempre me conecte muy bien, ahora me pasan como dicen todos quiero entrar a un subforo y me aparece la pagina totalmente en blanco hace una semana
puedo entrar logueandome y ver mis mensajes privados, este hilo lo encontre por google porque sino no tengo forma de entrar, pero no tengo pincho usb
besitos
Cita:
Iniciado por Andreuenc Ver Mensaje
Anoche, ya pude acceder con el móvil.

Gracias por solucionarlo
El diligente pulpoman me comentó que había un problema en "el contenido de los headers de debug" (que viene a ser algo así como el morculador de la junta de la trócola que no esfirulaba adecuadamente).

En fin, que de esto no entiendo mucho, pero desde ayer está resuelto y ya puedo navegar con el móvil de nuevo por las procelosas aguas del sexo.

Gracias por resolverlo.
__________________
Apenas él le amalaba el noema, a ella se le agolpaba el clémiso...
Mi presentación ----- Reflexionando sobre ello
Aviso a Organizadores   Responder
5 foreros han simpatizado con Sursum Corda por este mensaje
Andreuenc (09/03/13), baja22512 (09/03/13), Brugal Extraviejo (09/03/13), pulpoman (09/03/13), Rosal (09/03/13)
Antiguo 10/03/13, 03:30   #1576
Andreuenc está desconectado Andreuenc
Asíduo/a
Fecha Registro: oct 2012
Mensajes último año: 73
SmilePoints último año: 437
Reputación último año: 121
Expes publicadas: 19
Colaboración: 5

Buenas noches

Cita:
Iniciado por Sursum Corda Ver Mensaje
El diligente pulpoman me comentó que había un problema en "el contenido de los headers de debug" (que viene a ser algo así como el morculador de la junta de la trócola que no esfirulaba adecuadamente).
O sea, que había un cable suelto

Jajajaja
__________________
¡Si fuera mujer, sería lesbiana!
Aviso a Organizadores   Responder
Un forero ha simpatizado con Andreuenc por este mensaje
Sursum Corda (10/03/13)
Antiguo 10/03/13, 07:57   #1577
alatriste1972 está desconectado alatriste1972
Asíduo/a
Fecha Registro: may 2009
Mensajes último año: 3
SmilePoints último año: 18
Reputación último año: 18
Expes publicadas: 7

ejem, una pregunta

ejem, no tengo mucha idea,en el tineye, si la foto te da 0 resultados , es que la foto es original de la chica? , luego estaria el tema de de cuando es la foto.pero ese es otro cantar.
__________________
su carencia de fe me resulta bastante molesta
Aviso a Organizadores   Responder
Antiguo 10/03/13, 10:49   #1578
tranquilbcn está desconectado tranquilbcn
En busca de la paz de espíritu
Fecha Registro: may 2009
Mensajes último año:
SmilePoints: 425
Reputación último año:
Expes publicadas: 13

Cita:
Iniciado por alatriste1972 Ver Mensaje
ejem, no tengo mucha idea,en el tineye, si la foto te da 0 resultados , es que la foto es original de la chica? , luego estaria el tema de de cuando es la foto.pero ese es otro cantar.
No necesariamente tiene que ser la de la chica, no hay seguridad del 100%. Te recomiendo el buscador de imágenes de google, hay más información.

http://images.google.com/

Saludos
__________________
Lo puedo resistir todo menos la tentación (Oscar Wilde)
Aviso a Organizadores   Responder
5 foreros han simpatizado con tranquilbcn por este mensaje
alatriste1972 (10/03/13), Andreuenc (10/03/13), Axelross (11/03/13), baja22512 (11/03/13), Dr. Loomis (11/03/13)
Calipso
SuiteFelina
Antiguo 20/03/13, 14:01   #1579
Oberlus está desconectado Oberlus
Nuevo usuario/a
Fecha Registro: mar 2013
Mensajes último año:
SmilePoints: 195
Reputación último año:
Expes publicadas: 1

Para enviar MP ?

Hola, no se si es aquí donde tengo que preguntar ?

Como hago para enviar un mensaje privado ?

Gracias, un saludo. Oberlus
Aviso a Organizadores   Responder
Antiguo 21/03/13, 08:22   #1580
AinoaCurvitas está desconectado AinoaCurvitas
Iniciado/a
Fecha Registro: jun 2011
Mensajes último año:
SmilePoints: 1.363
Última Act: 03/02/14 16:20

Cita:
Iniciado por Oberlus Ver Mensaje
Hola, no se si es aquí donde tengo que preguntar ?

Como hago para enviar un mensaje privado ?

Gracias, un saludo. Oberlus
Para enviar un mensaje privado a alguien en particular tienes que hacer click sobre su nombre y verás que te salen varias opciones. Una de ellas es la de mandarle un privado. Así de fácil y para toda la familia.

Ahora yo tengo otra cosica.
El otro día edité mi mensaje principal y creo que me he cargado el link a mis expes. Solo me sale el cuadradito pero al darle a editar eso no me aparece. ¡HALLUDA HAMIJOS DEL FORO! Lo he puesto en mi firma pero en el principal creo que se ve mejor.
__________________



- Oye, hace mucho tiempo que no me acuesto con tu padre, con lo putero que es.
- Es que se está muriendo.
- ¡Ah! Pues será de eso...


MIS EXPES EN EL FORO
Aviso a Organizadores   Responder
2 foreros han simpatizado con AinoaCurvitas por este mensaje
Oberlus (21/03/13), Sursum Corda (21/03/13)
Respuesta
Eros Guia
Muntaner101

(0 foreros y 1 invitados)
 


putas escorts girona putas sabadell puticlubs fotografo de escorts
putas barcelona putas girona putas terrassa puticlubs barcelona habitaciones por horas
putas en barcelona escorts tarragona putas mataro puticlubs girona masaje tantra
escorts putas tarragona putas granollers travestis masaje final feliz
escorts barcelona escorts lleida putas vic travestis barcelona clubs liberales
escorts en barcelona putas lleida putas rubi locales swinger swingers barcelona
vBulletin® - Copyright ©2000 - 2017, Jelsoft Enterprises Ltd. - La franja horaria es GMT +2. Ahora son las 12:46.
Página generada en 0,863 segundos con 26 consultas.

Enter the remote URL in the following field:

Fetch URL Info
Page generated at Fri, 18 Aug 2017 10:46:05 GMT